Наше приложение Knowledge Capture поможет вам использовать коллективное знание персонала.
С помощью этого приложения агенты могут:
- Проводить поиск в Справочном центре, не покидая тикета
- Вставлять в комментарии к тикету ссылки на подходящие статьи Справочного центра
- Давать встроенные отзывы на статьи, требующие обновления
- Создавать в процессе ответа на тикеты новые статьи по готовому шаблону
Агентам совсем не нужно покидать интерфейс тикета, чтобы распространить информацию, пометить ее или создать новую, поэтому они могут помогать клиенту, одновременно совершенствуя ваши ресурсы самообслуживания для других клиентов.
Чтобы освоить это приложение, ознакомьтесь со статьями Установка приложения Knowledge Capture и Использование приложения Knowledge Capture.
А прежде чем ваши агенты смогут создавать новые знания прямо из тикетов, вам необходимо создать для них шаблон. Чтобы помочь вам, ниже представлены некоторые идеи по составлению шаблонов. Скопируйте любой образец шаблона и вставьте его в статью, добавьте к статье метку KCTemplate — и готово.
Шаблон вопросов и ответов:
[Название]
Вопрос
напишите здесь вопрос.
Ответ
напишите здесь ответ.
Шаблон решения:
[Название]
Симптомы
опишите здесь симптомы.
Решение
опишите здесь решение.
Причина
укажите здесь причину.
Шаблон инструкции:
[Название]
Цель
сформулируйте здесь цель или задание.
Процедура
перечислите здесь этапы.
Комментарии
0 комментариев
Войдите в службу, чтобы оставить комментарий.